summaryrefslogtreecommitdiffstats
path: root/src/yuzu_cmd/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/yuzu_cmd/CMakeLists.txt')
-rw-r--r--src/yuzu_cmd/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/yuzu_cmd/CMakeLists.txt b/src/yuzu_cmd/CMakeLists.txt
index c6c527eb6..802e060f4 100644
--- a/src/yuzu_cmd/CMakeLists.txt
+++ b/src/yuzu_cmd/CMakeLists.txt
@@ -2,9 +2,9 @@ set(CMAKE_MODULE_PATH ${CMAKE_MODULE_PATH} ${PROJECT_SOURCE_DIR}/CMakeModules)
set(SRCS
emu_window/emu_window_sdl2.cpp
- citra.cpp
config.cpp
- citra.rc
+ yuzu.cpp
+ yuzu.rc
)
set(HEADERS
emu_window/emu_window_sdl2.h